1 5 5

:

  1. #1
    : eng-mohamed1
    : 1957
    : Nov 2008
    : 50
    : 50
    Array
    : 0
    Array




    s e x





    :
     
     ip proxy access add path=*sex* redirect-to=www.google.com action=deny
    s e x \







       

  2. #2

      masy
    : masy
    : 2120
    : Jan 2009
    :
    : 1,208
    : 920
    Array
    :
    : 16
    Array

    :




       

  3. #3
    : alrewad
    : 12720
    : Jul 2010
    :
    : 1
    : 50
    Array
    : 0
    Array

    :




       

  4. #4
      ahmed_hany07
    : ahmed_hany07
    : 9114
    : Sep 2009
    :
    : 2,111
    : 1750
    Array
    :
    : 25
    Array

    :




       

  5. #5
      ahmed amr
    : ahmed amr
    : 11234
    : Jan 2010
    : egypt
    : 254
    : 70
    Array
    : 0
    Array

    :



    /ip proxy access
    add action=deny comment="" disabled=no path=*%D8%B3%D9%83%D8%B3* redirect-to=\
    \
    add action=deny comment="" disabled=no path=*%D9%83%D8%B3* redirect-to=\
    \
    add action=deny comment="" disabled=no path=*%D8%A8%D8%B2* redirect-to=\
    \
    add action=deny comment="" disabled=no path=*%D8%B2%D8%A8* redirect-to=\
    \
    add action=deny comment="" disabled=no path=*%D9%86%D9%8A%D9%83* redirect-to=\
    \
    add action=deny comment="" disabled=no path=\
    *%D8%B4%D8%B1%D9%85%D9%88%D8%B7%D8%A9* redirect-to=www.google.com
    add action=deny comment="" disabled=no path=\
    *%D9%85%D8%AA%D9%86%D8%A7%D9%83%D9%87* redirect-to=www.google.com
    add action=deny comment="" disabled=no path=*%D9%85%D9%86%D8%AA%D8%A7%D9%83* \
    redirect-to=www.google.com
    add action=deny comment="" disabled=no path=\
    *%D9%85%D9%88%D8%A7%D9%82%D8%B9+%D8%AC%D9%86%D8%B3 %D9%8A%D9%87*


    ahmed amr

    1- ADSL
    2-
    3- +
    4- mesh
    5- 15 4



    ahmed elmohamady
    ahmed.amr2010@ymail.com
    0147906617
       

  1. beutimind MIKROTIK Server
    : 10
    : 07-10-2014, 03:23 AM
  2. amigoyanoo Microsoft Exchange and Isa Servers
    : 4
    : 05-06-2011, 12:21 PM
  3. MIKROTIK Server
    : 3
    : 29-12-2010, 09:23 AM
  4. raedjom MIKROTIK Server
    : 2
    : 17-10-2010, 04:29 PM
  5. by Amiranet
    sabry_awad1997 MIKROTIK Server
    : 4
    : 19-09-2010, 03:36 PM

, , , ,